Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue 






 Bonjour et bienvenue sur le Forum
 
problème électrique sur gleen 430 capucine

 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum McLouis
Sujet précédent :: Sujet suivant  
Auteur Message
flaneur46


Hors ligne

Inscrit le: 29 Juil 2015
Messages: 6
Localisation: midi pyrenees
Masculin Cancer (21juin-23juil)
Kilomètres: 12
Moyenne de points: 2,00
marque du camping car: MC Louis
modèle du camping car: capucine

MessagePosté le: Mer 29 Juil - 14:40 (2015)    Sujet du message: problème électrique sur gleen 430 capucine Répondre en citant

Bonjour , 
Tout nouveau sur le site , je ne sais si je dois me présenter.
Mon problème d'éclairage est le suivant:
Je dispose , dans les couchages(lits superposés et capucine) d'un éclairage à deux intensité sur un meme interrupteur à deux positions et des ampoules à deux filaments(style feux arrières de voiture).
Je ne dispose plus que de l'intensité faible donc plus de lecture au lit.
J'ai regardé dans le tableau des fusibles derrière le siège conducteur , fusible bon.
En outre , le plafonnier central de la cellule , le fusible verre référencé: t2al250v était grillé , je l'ai remplacé par un fusible de 1,2A mais celui permet un allumage et grille au deuxième.
Ces deux problèmes sont ils liés?
Toutes les remarques seront les bien venues et en l'attente , tous mes remerciements.


Revenir en haut
Publicité






MessagePosté le: Mer 29 Juil - 14:40 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 1 275
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 1 331
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Sam 1 Aoû - 13:38 (2015)    Sujet du message: problème électrique sur gleen 430 capucine Répondre en citant

Bonjour

Les problème électrique de flaneur 46, s'applique à un MC louis gleen 430 capucine, comme il l'a indiqué dans sa présentation.

Je ne vois pas trop: 1.25A, ça fait 15W maximum, 3 fois plus que ce que demande ta lampe.
Si la lampe s'allume bien le premier coup et qu'au deuxième allumage, le fusible grille, j'aurais bien essayé avec un 3 ampères.
L'électronique qui permet de faire baiser la luminosité doit être fatigué.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:25 (2016)    Sujet du message: problème électrique sur gleen 430 capucine

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum McLouis Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2015 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template