Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue 






 Bonjour et bienvenue sur le Forum
 
problème avec batteries ...

 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum Pilote
Sujet précédent :: Sujet suivant  
Auteur Message
catfra


Hors ligne

Inscrit le: 05 Aoû 2016
Messages: 1
Localisation: areche
Masculin Poissons (20fev-20mar)
Kilomètres: 2
Moyenne de points: 2,00
marque du camping car: PILOTE
modèle du camping car: R430

MessagePosté le: Ven 5 Aoû - 13:30 (2016)    Sujet du message: problème avec batteries ... Répondre en citant

Bonjour


je n'ai plus aucune alimentation avec la batterie secondaire depuis un orage, quand le camping car est branché sur le 220 tout fonctionne parfaitement, mais quand je désire être en autonomie , rien ne focntionne et ceci suite à un orage (j'étais sous 220 v).


J'ai vérifié tous les fusibles du tableaux électrique : tout est ok...


Mon CC est un pilote R430, de 1983 sur base Ford Transit avec 86000 kms d'origine...


Qui peut me donner un tuyaux? A savoir , la batterie du porteur et celle de la cellule sont neuves , changées il y a 1 mois


Dans cette attente


Par avance merci!!!!
_________________
Catfra
L'Escarg'Home


Revenir en haut
Publicité






MessagePosté le: Ven 5 Aoû - 13:30 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Michel 59


Hors ligne

Inscrit le: 06 Fév 2014
Messages: 209
Localisation: LILLE
Masculin Bélier (21mar-19avr)
Kilomètres: 244
Moyenne de points: 1,17
marque du camping car: Le Voyageur
modèle du camping car: LVX 958

MessagePosté le: Ven 5 Aoû - 13:52 (2016)    Sujet du message: problème avec batteries ... Répondre en citant

Bonjour 


Je te réponds mais une présentation serait la bienvenue  Very Happy


Si sur 220 v ça fonctionne , il ne peut s'agir que d'une coïncidence avec l'orage car un CC ou une voiture sont naturellement isolés de la foudre .


Donc brusquement tu as la batterie qui a rendue l'âme 


C'est de ce coté uniquement  qu'il faut voir 
_________________
Bonne journée

Michel

Administrateur du forum fccgp réservé aux CC groupe Pilote


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:21 (2016)    Sujet du message: problème avec batteries ...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum Pilote Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template