Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Message à l'ouverture du forum

 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Administration
Sujet précédent :: Sujet suivant  
Auteur Message
christo hymer


Hors ligne

Inscrit le: 03 Déc 2014
Messages: 119
Localisation: loire atlantique
Masculin
Kilomètres: 127
Moyenne de points: 1,07
marque du camping car: hymer
modèle du camping car: s 840

MessagePosté le: Lun 21 Nov - 09:15 (2016)    Sujet du message: Message à l'ouverture du forum Répondre en citant

Bonjour, 
À l'aide les geeks,
À l'ouverture du forum,  j'ai ce message "Erreur critique,  probablement temporaire "
Et je n'accède pas aux posts.
Pour poser ma question, je suis passé par " mes messages " 
Précision: je rencontre ce problème également sur un autre forum, après consultation et en revenant sur  "index "

Suis je seul dans ce cas? 
_________________
Christo hymer


Revenir en haut
Publicité






MessagePosté le: Lun 21 Nov - 09:15 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Michel 59


Hors ligne

Inscrit le: 06 Fév 2014
Messages: 285
Localisation: LILLE
Masculin Bélier (21mar-19avr)
Kilomètres: 328
Moyenne de points: 1,15
marque du camping car: Le Voyageur
modèle du camping car: LVX 958

MessagePosté le: Lun 21 Nov - 16:49 (2016)    Sujet du message: Message à l'ouverture du forum Répondre en citant

Bonsoir

Il semblerait que oui
 je parviens a tout ouvrir sans aucun probléme et en aucun cas ce message .

sans doute un virus ou des malwares va jeter un oeil là  https://forum-windows7-windows8.fr/

c'est forum d'aide pour Windows 7 , 8 , 10  demande de l'aide a Maxou45 :
 
_________________
Bonne journée

Michel

Administrateur du forum fccgp
Forum réservé aux CC groupe Pilote


Revenir en haut
christo hymer


Hors ligne

Inscrit le: 03 Déc 2014
Messages: 119
Localisation: loire atlantique
Masculin
Kilomètres: 127
Moyenne de points: 1,07
marque du camping car: hymer
modèle du camping car: s 840

MessagePosté le: Lun 21 Nov - 17:03 (2016)    Sujet du message: Message à l'ouverture du forum Répondre en citant

Bonsoir, 
Problème disparu, tout est rentré dans l'ordre Embarassed
_________________
Christo hymer


Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 1 935
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 015
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mar 22 Nov - 09:20 (2016)    Sujet du message: Message à l'ouverture du forum Répondre en citant

christo hymer a écrit:
Bonsoir, 
Problème disparu, tout est rentré dans l'ordre Embarassed
Bonjour
Tu devrais utiliser ADWCLEANER de temps en temps sur ton PC Windows, les problèmes de navigateur internet viennent en général des espions qu'on ramasse en surfant
https://adwcleaner.fr.uptodown.com/windows


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:38 (2017)    Sujet du message: Message à l'ouverture du forum

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Administration Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template