Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Alde
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> accessoires -> Forum ALDE
Sujet précédent :: Sujet suivant  
Auteur Message
Chris88


Hors ligne

Inscrit le: 26 Juin 2017
Messages: 15
Localisation: Suisse
Masculin
Kilomètres: 17
Moyenne de points: 1,13
marque du camping car: Concorde
modèle du camping car: Carver 840

MessagePosté le: Mar 19 Sep - 07:55 (2017)    Sujet du message: Alde Répondre en citant

Bonjour


J'ai un chauffage Alde dans mon camping car. Il fonctionne très bien avec l'électricité mais j'ai un soucis avec le chauffage au gaz. Quand je n'ai pas d'électricité et que j'utilise uniquement le gaz, le chauffage au sol ne fonctionne pas alors que l'eau dans je boiler chauffe à 70 voir 80 degrés.


Est-ce que quelqu'un saurait pourquoi mon chauffage au sol au gaz ne fonctionne pas ?


Merci pour vos réponses 
Christian 


Revenir en haut
Publicité






MessagePosté le: Mar 19 Sep - 07:55 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 2 308
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 407
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mar 19 Sep - 08:32 (2017)    Sujet du message: Alde Répondre en citant

Bonjour

Les propriétaires de chauffage Alde sont nombreux sur CCM, quelqu'un va bien avoir une idée.
Dans ta question, tu n'indiques pas le type de matériel monté sur ton CC: Compact 3000, Compact 301, alde 3020, autre
Si personne sur CCM a la réponse, tu peux poser la question ici  http://www.alde.se/fr/nous-joindre/contactez-nous/
mais il est probable que l'implantation dans ton concorde Carver 840 soit le critère le plus important (alde ne fournit que des réponses généralistes)


Dernière édition par ALBERT91 le Mar 19 Sep - 08:59 (2017); édité 1 fois
Revenir en haut
Visiter le site web du posteur
Chris88


Hors ligne

Inscrit le: 26 Juin 2017
Messages: 15
Localisation: Suisse
Masculin
Kilomètres: 17
Moyenne de points: 1,13
marque du camping car: Concorde
modèle du camping car: Carver 840

MessagePosté le: Mar 19 Sep - 08:58 (2017)    Sujet du message: Alde 3020 Répondre en citant

Merci Albert


Il s'agit du modèle 3020


Revenir en haut
admin Guy


En ligne

Inscrit le: 28 Juil 2014
Messages: 1 502
Localisation: Haute Savoie
Masculin Bélier (21mar-19avr)
Kilomètres: 1 594
Moyenne de points: 1,06
marque du camping car: CARTHAGO
modèle du camping car: E LINE 47 2012

MessagePosté le: Mar 19 Sep - 20:07 (2017)    Sujet du message: Alde Répondre en citant

Bonjour


Sur le tableau de bord du 3020, voir la notice ou l'application ALDE sur smartphone, voir dans les outils la fonction service où le journal des défauts s'affichent, tel que la tension, fusible, défaut du gaz utilisé,...
Sinon, toujours dans les outils faites une réinitialisation,  donc un reset 
Bon courage
_________________
Amicalement - Guy Florin


Revenir en haut
Chris88


Hors ligne

Inscrit le: 26 Juin 2017
Messages: 15
Localisation: Suisse
Masculin
Kilomètres: 17
Moyenne de points: 1,13
marque du camping car: Concorde
modèle du camping car: Carver 840

MessagePosté le: Mer 20 Sep - 07:10 (2017)    Sujet du message: Alde Répondre en citant

Merci Guy

Le problème c'est que je n'ai aucun message d'erreur et j'ai déja fait un reset.

Le chauffage fonctionne très bien à l'électricité, mais au gaz je ne peux avoir que de l'eau chaude à 70° et je n'ai pas le chauffage au sol.


Revenir en haut
admin Guy


En ligne

Inscrit le: 28 Juil 2014
Messages: 1 502
Localisation: Haute Savoie
Masculin Bélier (21mar-19avr)
Kilomètres: 1 594
Moyenne de points: 1,06
marque du camping car: CARTHAGO
modèle du camping car: E LINE 47 2012

MessagePosté le: Mer 20 Sep - 07:34 (2017)    Sujet du message: Alde Répondre en citant

Bonjour,


Au gaz, as tu du chauffage dans le CC sauf au sol ? ou pas de chauffage ?

Si pas de chauffage au sol en cas d'utilisation du gaz, une des causes possible est le fonctionnement de la pompe dédiée au sol
Bizarre


Voir la notice :
http://www.alde.se/media/110706/v-3020-05-rev1442-bruksanvisning-alde-compa… 

le site :
http://www.alde.se/fr/

L'aide en ligne :
http://www.alde.se/fr/support/questions-et-réponses/

et les contacts par e-mail :
http://www.alde.se/fr/nous-joindre/contactez-nous/


Les points de services, dont en Suisse :
http://www.alde.se/fr/support/alde-points-de-service/
_________________
Amicalement - Guy Florin


Revenir en haut
SERGE LYDIA


En ligne

Inscrit le: 01 Mar 2014
Messages: 39
Localisation: la destrousse
Masculin Cancer (21juin-23juil)
Kilomètres: 47
Moyenne de points: 1,21
marque du camping car: hymer
modèle du camping car: s830

MessagePosté le: Mer 20 Sep - 07:45 (2017)    Sujet du message: chauffage ALDE Répondre en citant

BONJOURle problème peu venir du circulateur qui et le même que le 220 volt mes avec un bobinage 12 v
ce qui expliquerais le fonctionnement sur le 220v et pas sur le 12 V
           a plus serge


Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 2 308
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 407
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mer 20 Sep - 08:00 (2017)    Sujet du message: Re: chauffage ALDE Répondre en citant

SERGE LYDIA a écrit:
BONJOURle problème peu venir du circulateur qui et le même que le 220 volt mes avec un bobinage 12 v
ce qui expliquerais le fonctionnement sur le 220v et pas sur le 12 V
  

Bonjour
Avec ce problème 12V, on peut suspecter un fusible. Étrange tout de même qu'il n'y ait pas d'alarme.


Revenir en haut
Visiter le site web du posteur
Chris88


Hors ligne

Inscrit le: 26 Juin 2017
Messages: 15
Localisation: Suisse
Masculin
Kilomètres: 17
Moyenne de points: 1,13
marque du camping car: Concorde
modèle du camping car: Carver 840

MessagePosté le: Mer 20 Sep - 10:52 (2017)    Sujet du message: Alde Répondre en citant

Merci pour vos réponses.

Tous les fusibles sont bons.

Si le problème vient du circulateur à cause du 220v et 12 v, que puis-je faire ?


Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 2 308
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 407
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Jeu 21 Sep - 08:47 (2017)    Sujet du message: Alde Répondre en citant

Bonjour

Solution logiciel:
Je n'ai pas ce système de chauffage mais à lire ce qui se dit sur CCM, j'ai l'impression que les options dans le panneau de réglage sont nombreuses.
Il ne faut pas se tromper: ici une erreur sur une option de pompe  http://camping-car.vraiforum.com/t3271-Probleme-ALDE-3020-surchauffe-rouge.…
On peut s'aider du manuel ou poser la question sur le formulaire de contact d'Alde France présent sur leur site http://www.alde.se/fr/nous-joindre/

Solution matériel
Trouver la fameuse pompe 12V dans le CC et mesurer si le 12V est bien présent.
S'il y a du 12V et que la pompe ne tourne pas, il ne reste plus qu'à la changer
Un travail de spécialiste ou de bon bricoleur car il faut certainement vidanger le circuit de glycol avant tout démontage, changer la pompe par une neuve, remonter sans laisser une fuite, remettre le glycol et purger le circuit


Revenir en haut
Visiter le site web du posteur
zenpat


En ligne

Inscrit le: 10 Déc 2014
Messages: 56
Localisation: Haute Normandie
Masculin Lion (24juil-23aoû) 鼠 Rat
Kilomètres: 59
Moyenne de points: 1,05
marque du camping car: FRANKIA
modèle du camping car: I 840BD

MessagePosté le: Jeu 21 Sep - 09:03 (2017)    Sujet du message: Alde Répondre en citant

Bonjour

De mémoire après un reset, vérifier les fonctions qui sont cochées.

11. ACTIVATION DES FONCTIONS INSTALLEES

Patrick


Revenir en haut
Michel 59


Hors ligne

Inscrit le: 06 Fév 2014
Messages: 314
Localisation: LILLE
Masculin Bélier (21mar-19avr)
Kilomètres: 360
Moyenne de points: 1,15
marque du camping car: Le Voyageur
modèle du camping car: LVX 958

MessagePosté le: Jeu 21 Sep - 09:05 (2017)    Sujet du message: Alde Répondre en citant

Bonjour

Le gros soucis c'est que cette année la Sté Aldé ne sera pas au Bourget car le responsable a été informé que'il devrait planter son stand dans le chapiteau extérieur ce qu'il a refusé et comme l'organisation du salon refuse de revenir sur sa décision il n'y aura donc pas de Aldé au salon 2017

Je serais sur place dés le mercredi 27 et j'aurais donc la confirmation de cette absence ou pas
_________________
Bonne journée

Michel

Administrateur du forum fccgp
Forum réservé aux CC groupe Pilote


Revenir en haut
Chris88


Hors ligne

Inscrit le: 26 Juin 2017
Messages: 15
Localisation: Suisse
Masculin
Kilomètres: 17
Moyenne de points: 1,13
marque du camping car: Concorde
modèle du camping car: Carver 840

MessagePosté le: Jeu 21 Sep - 13:39 (2017)    Sujet du message: Alde Répondre en citant

Je viens d'avoir la réponse de Concorde. Il semblerait que la mauvaise pompe soit sélectionnée, la pompe 220v alors qu'il faut la pompe 12v. Je vais faire la modification et vous tiendrai au courant du résultat.

Merci à tous pour vos réponses


Revenir en haut
Chris88


Hors ligne

Inscrit le: 26 Juin 2017
Messages: 15
Localisation: Suisse
Masculin
Kilomètres: 17
Moyenne de points: 1,13
marque du camping car: Concorde
modèle du camping car: Carver 840

MessagePosté le: Mar 24 Oct - 13:26 (2017)    Sujet du message: Problème de chauffage résolu Répondre en citant

La solution a enfin été trouvée.

Je m'étais renseigné directement à l'usine chez Concorde qui m'avait envoyé la liste des options à cocher, ce que j'avais fait, mais le chauffage au gaz ne fonctionnait toujours pas. Concorde m'a demandé de me rendre chez un de leur concessionnaire pour vérifier. Je me suis donc rendu chez Isère Camping Car qui a regardé et essayé toutes les options. Finalement c'était une option qui était mise et qu'il ne fallait pas mettre et une qui n'était pas mise et qu'il fallait mettre, pourtant toutes les options à mettre m'avaient été communiquées auparavant par l'usine !

Après modification des options, mon chauffage fonctionne maintenant parfaitement.

Au passage, merci à Markus chez Isère Camping Car pour l'excellent service.

Bonne journée à tous


Revenir en haut
did23


Hors ligne

Inscrit le: 17 Mai 2017
Messages: 2
Localisation: le mans
Masculin Cancer (21juin-23juil)
Kilomètres: 2
Moyenne de points: 1,00
marque du camping car: pilote
modèle du camping car: exploirateur

MessagePosté le: Ven 10 Nov - 08:15 (2017)    Sujet du message: Fumée noire Répondre en citant

Bonjour, A tout le monde .

Depuis quelle que temps ma chaudière aldé 3010, crache des fumées noires .

Pouvez vous me dire de-quoi cela peut venir?

Cordialement.    


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:54 (2017)    Sujet du message: Alde

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> accessoires -> Forum ALDE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template