Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

chargeur CBE sur Rapido 746c de 2007

 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum Rapido
Sujet précédent :: Sujet suivant  
Auteur Message
papyjpi


Hors ligne

Inscrit le: 06 Juil 2016
Messages: 5
Localisation: meurthe et moselle
Masculin
Kilomètres: 6
Moyenne de points: 1,20
marque du camping car: Rapido. 2007
modèle du camping car: 746c

MessagePosté le: Mar 19 Sep - 18:54 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Bonjour à tous, Après 800km de route en 3 jours, retour à la maison où je constate le lendemain matin que la batterie moteur donne 10v malgré le branchement 220v.
Je la remplace de suite, je démarre le car une paire de fois sans problème. Pensant que le chargeur allait compléter la charge. Le lendemain batterie moteur vide, batterie cellule
au maxi à 14.4v. Donc le chargeur fonctionne mais ne charge plus B1. J'ai pensé à un limiteur-séparateur (?) qui ne fonctionnerait plus mais je ne le trouve pas.
Matériel CBE : tableau DS 520 RA Chargeur CB 516 tableau de contrôle 113012 . Si un collègue a eu le même problème et a pu solutionner, je suis preneur.
Salutations de papyjpi


Revenir en haut
Publicité






MessagePosté le: Mar 19 Sep - 18:54 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 187
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 279
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mar 19 Sep - 21:13 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Bonsoir

A te lire, on a l'impression que la batterie porteur se vide toute seule. Je ne sais pas si c'est ce que tu voulais dire.

OK elle ne se recharge pas, mais il n'y a pas de raison qu'elle se vide non plus, je crois que résoudre ce problème est prioritaire s'il est vrai.
Une solution serait de la charger avec un chargeur externe sans qu'elle soit branché au CC (débrancher la cosse +)
Vérifier avec un ampèremètre ce qui est consommé par le CC. (+ batterie -> ampèremètre -> cosse + )
Tout éteint, il ne reste que l’horloge, peut être la sauvegarde des mémoires de l'autoradio, à tout casser 0,5A.
Si tu trouves une consommation importante, il faut trouver qui consomme


Revenir en haut
Visiter le site web du posteur
Bernard30


Hors ligne

Inscrit le: 25 Jan 2014
Messages: 68
Localisation: GARD
Masculin Vierge (24aoû-22sep)
Kilomètres: 71
Moyenne de points: 1,04
marque du camping car: Rapido
modèle du camping car: 903DF

MessagePosté le: Mer 20 Sep - 07:41 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Bonjour,

Quel age a cette batterie ?
Est-ce le chargeur ou la batterie ?
comme dit par Albert essayer de faire une charge avec un chargeur ext et au préalable enlever les bouchons pour vérifier les niveaux eau et voir si un élément n'est pas en cout circuit.

Bonne journée
Bernard30
_________________
Je voyage en Camping Car et j’achète au Pays.


Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 187
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 279
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mer 20 Sep - 08:25 (2017)    Sujet du message: Re: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

papyjpi a écrit:
Après 800km de route en 3 jours, retour à la maison où je constate le lendemain matin que la batterie moteur donne 10v malgré le branchement 220v.
Je la remplace de suite




Bonjour
Une batterie à 10V après avoir été rechargée par l'alternateur, ce n'est pas normal. Deux solutions:
- La batterie était trop vieille, court circuit interne, un élément HS
- Quelque chose vide la batterie quand le CC est au repos

Tu as changé la batterie par une neuve et c'est toujours pareil.
Il ne reste plus que le problème de consommation de 12V quand le CC est au repos.
Sur le + batterie, il y a plusieurs départs, avec un contrôleur universel mis en ampèremètre tu dois pouvoir mesurer quel départ consomme (ne pas brancher le CC au 220V pendant les tests)
Le problème peut venir d'une des diodes dans l’alternateur, d'un accessoire défectueux, de quelque chose que tu as laissé allumé (il faut que ce soit branché avant le contact)
Ne pas se préoccuper du problème de la recharge, si tu trouves ce qui vide la batterie porteur, le problème de la recharge risque d'être résolu également.
Dans l'affaire, ta vieille batterie n'était peut-être pas HS.

Un détail: pourquoi mettre en charge le CC après un long voyage et retour à la maison ?
Les deux batteries, cellule et porteur sont gonflées à bloc, en fonction de la qualité du chargeur dans le CC, c'est plus ou moins mauvais pour la santé des batteries.

Pas de bricolage sur l'électricité du CC un peu avant le début de tes problèmes ?
un autre membre de CCM a eu les mêmes problèmes que toi sur un CC d'occasion: problème de câblage.
http://camping-car.vraiforum.com/t3412-Batterie.htm?q=batterie

Bonne chasse


Dernière édition par ALBERT91 le Ven 20 Oct - 07:56 (2017); édité 1 fois
Revenir en haut
Visiter le site web du posteur
papyjpi


Hors ligne

Inscrit le: 06 Juil 2016
Messages: 5
Localisation: meurthe et moselle
Masculin
Kilomètres: 6
Moyenne de points: 1,20
marque du camping car: Rapido. 2007
modèle du camping car: 746c

MessagePosté le: Mer 20 Sep - 09:52 (2017)    Sujet du message: Problèmes batterie Répondre en citant

Bonjour et merci à tous pour vos réponses.
En y repensant, J'ai branché le 220 après avoir constaté les 10v sur la B1. Hier soir, 12v6 et ce matin 12v2, la B2 est toujours à 14v4 Il y a bien fuites. Je pense également que la batterie neuve est hs , qu'elle n'a pas apprécié la décharge profonde et que l'ancienne est OK.je l'avait mise en charge à 12v7 et Je l'ai remontée hier soir. J' ai également branché B1 avec un chargeur ext . A moi de trouver la ou les fuites...!!
Salutations de papyjpi


Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 187
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 279
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Jeu 21 Sep - 08:28 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Bonjour

Tient nous au courant des résultats de tes recherches, cela peut servir à un autre un jour.
Quand tout sera au point, refait des tests avec la batterie neuve.
Il existe des chargeurs modernes qui envoient des fréquences dans la batterie pour la régénérer.
Le premier exemple que j'ai trouvé
http://proflexpower.fr/product-4-1-intelligent-battery-charger-fr/140319


Revenir en haut
Visiter le site web du posteur
papyjpi


Hors ligne

Inscrit le: 06 Juil 2016
Messages: 5
Localisation: meurthe et moselle
Masculin
Kilomètres: 6
Moyenne de points: 1,20
marque du camping car: Rapido. 2007
modèle du camping car: 746c

MessagePosté le: Mar 26 Sep - 15:51 (2017)    Sujet du message: Problèmes de batterie (suite) Répondre en citant

 Rebonjour à tous.

Je reviens sur mes problèmes de batterie. Je suis parti 4 jours et n'ai pu revenir qu'en débranchant la batterie moteur (B1) jusqu'au retour. Cette dernière n'a rien perdu et j'ai pu redémarrer.  B2 n'a pas bougé et même chargé avec le panneau solaire. B1 a perdu depuis ce matin 0.5v en 4 heures. J'ai débranché B2 complètement et j'ai remarqué que les fls de celle-ci donnent 14.3v et que le panneau de contrôle est toujours allumé ? D'où sort ce surplus de voltage ? car B1 est à12.1v et B2 à 13.1v ? Donc B1 alimente aussi B2 ou c'est le résultat de la panne ? Quel est l'appareil qui bascule le courant lorsqu' une batterie est pleine. Est-il dans le tableau de distribution CBE.
J'ai posé toutes ces questions au " service assistance CBE Italie " en trois messages mais, n'ont pas daigné répondre. J'en perds mon latin et j'espère qu'un expert me viendra en aide.
Salut à tous et merci d'avance.
Papyjpi


Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 187
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 279
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Ven 20 Oct - 07:54 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Bonjour

J'ai reçu un mail de Papyjpi qui m'informait de ces découvertes en matière électrique sur son CC

Mes recherches ont abouti à trouver le fil coupable de la décharge et je me suis dirigé vers un spécialiste.
La fuite électrique venait du relais de ma clim installé sous le capot et pas protégé de l'eau. Il était tout rouillé et surtout collé en permanence. Les deux courroies sont changées et j'espère être tranquille quelques temps. Merci, vos conseils m'ont permis d'avancer.
Salutations à tous et surtout à ALBERT91.
Papyjpi

Je tenais à remettre les chose en place. J'avais indiqué que l'assistance CBE Italie ne m'avais pas répondu. Si, mais avec un certain retard car ils étaient sur deux salons et se sont excusés.
Papyjpi


Dernière édition par ALBERT91 le Ven 20 Oct - 09:16 (2017); édité 2 fois
Revenir en haut
Visiter le site web du posteur
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 187
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 279
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Ven 20 Oct - 08:03 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Papyjpi, merci de nous donner le résultat de ta panne: ça peut aider quelqu'un sur le forum
Ton CC étant un Fiat, tu dois être victime du problème de joint de par-brise en deux morceaux qui a tendance à fuir en vieillissant.

Si tu pouvais nous mettre une photo de l'emplacement de ce relai, on pourrait aller voir son le capot de notre CC.
Comme tu n'es pas encore familiarisé avec le forum, je te donne le tutoriel pour mettre des photos dans un post
http://camping-car.vraiforum.com/t252-Poster-une-Photo-de-son-PC.htm

À la suite de cette page, ce serait parfait 


Revenir en haut
Visiter le site web du posteur
papyjpi


Hors ligne

Inscrit le: 06 Juil 2016
Messages: 5
Localisation: meurthe et moselle
Masculin
Kilomètres: 6
Moyenne de points: 1,20
marque du camping car: Rapido. 2007
modèle du camping car: 746c

MessagePosté le: Ven 20 Oct - 13:55 (2017)    Sujet du message: fuite batterie Répondre en citant

Le relais de la clim installée après achat du car, est posé près du phare gauche. Je l'ai rentré dans un flacon de gel douche pour le protéger.
Le car n'a pas de fuite sur le parebrise mais peut être au niveau du capot. Le dessus du moteur était très rouillé et j'ai installé une protection fabriquée par Citroen mais pas prévue au départ.Le relais étant installé en dehors de cette plaque il a été aspergé par l'eau jusqu'au jour où il est resté coller.
Amitiés.
Papyjpi


Revenir en haut
alex


Hors ligne

Inscrit le: 21 Mai 2015
Messages: 75
Localisation: poitou-charente-aquitaine
Masculin
Kilomètres: 85
Moyenne de points: 1,13
marque du camping car: wingamm
modèle du camping car: OASI 540 N

MessagePosté le: Ven 20 Oct - 15:25 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

ALBERT91 a écrit:

Ton CC étant un Fiat, tu dois être victime du problème de joint de par-brise en deux morceaux qui a tendance à fuir en vieillissant.






Et en plus la jonction est montée en sens inverse de la pente .





Revenir en haut
kerhor 29


Hors ligne

Inscrit le: 25 Sep 2017
Messages: 74
Localisation: crozon Finistère
Masculin Cancer (21juin-23juil)
Kilomètres: 78
Moyenne de points: 1,05
marque du camping car: chausson
modèle du camping car: exaltis 6028 EB

MessagePosté le: Sam 21 Oct - 08:16 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

bonjour
je ne comprend pas ton message 
_________________
Cordialement


Revenir en haut
papyjpi


Hors ligne

Inscrit le: 06 Juil 2016
Messages: 5
Localisation: meurthe et moselle
Masculin
Kilomètres: 6
Moyenne de points: 1,20
marque du camping car: Rapido. 2007
modèle du camping car: 746c

MessagePosté le: Sam 21 Oct - 09:45 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

ALBERT91 a écrit:
Papyjpi, merci de nous donner le résultat de ta panne: ça peut aider quelqu'un sur le forum
Ton CC étant un Fiat, tu dois être victime du problème de joint de par-brise en deux morceaux qui a tendance à fuir en vieillissant.

Si tu pouvais nous mettre une photo de l'emplacement de ce relai, on pourrait aller voir son le capot de notre CC.
Comme tu n'es pas encore familiarisé avec le forum, je te donne le tutoriel pour mettre des photos dans un post
http://camping-car.vraiforum.com/t252-Poster-une-Photo-de-son-PC.htm

À la suite de cette page, ce serait parfait 


Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 187
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 279
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Sam 21 Oct - 21:02 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007 Répondre en citant

Bonsoir papyjpi

Attention, pour répondre, il ne faut pas créer un nouveau post mais cliquer sur le bouton "Postreply" en bas de la page (pas sur "Newtropic")
comme cela la réponse se retrouve à la suite de la question.
Un administrateur peut fusionner deux posts mais ça donne parfois des résultats non satisfaisant, il vaut mieux éviter


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:22 (2017)    Sujet du message: chargeur CBE sur Rapido 746c de 2007

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum Rapido Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template