Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème de charge électrique

 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum Carthago
Sujet précédent :: Sujet suivant  
Auteur Message
Tichette


Hors ligne

Inscrit le: 26 Déc 2013
Messages: 3
Localisation: Saint Sébastien sur Loire
Masculin Scorpion (23oct-21nov) 鼠 Rat
Kilomètres: 5
Moyenne de points: 1,67
marque du camping car: carthago
modèle du camping car: chic line i48

MessagePosté le: Mar 26 Sep - 09:36 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour à tous,
Je vais essayer de vous expliquer rapidement mon problème.
Voilà lorsque je démarre le camping car j'ai un fusible 5 A qui grille. Une fois ce fusible grillé, le moteur ne charge plus les batteries cellules qui sont neuves, le témoin sonore indiquant que le marche pied est resté ouvert ne fonctionne plus également et le frigo ne bascule pas automatiquement.
Le fusible qui grille se trouve sur un porte fusible situé dans l'emplacement où se trouve la chaudière. Sur ce porte fusible se trouve 3 fusibles un avec un petit symbole avec une clef (celui qui grille) et sous les autres il y a une petite ampoule.
J'espère avoir été assez clair mais là je ne sais plus quoi faire.
Merci par avance pour vos informations.


Revenir en haut
Publicité






MessagePosté le: Mar 26 Sep - 09:36 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pito


Hors ligne

Inscrit le: 08 Aoû 2013
Messages: 186
Localisation: GERZAT
Masculin Bélier (21mar-19avr)
Kilomètres: 193
Moyenne de points: 1,04
marque du camping car: carthago
modèle du camping car: carthago chic high l

MessagePosté le: Mer 27 Sep - 10:09 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour,
j'ai eu ce problème de fusible qui grillait dés que je fermais une porte du garage. Ce n'était pas systématique mais suffisamment fréquent avec plein de conséquences.

Après de multiples recherches le problème a été trouvé par mon concessionnaire. Un fil électrique, qui touchait ponctuellement la masse du porteur, sous la plage du tableau de bord.
Ton problème apparaît lors du démarrage du moteur. Il pourrai que ce soit lors d'un vibration importante qu'un fil touche une masse quelconque.
Par contre lorsque le moteur a démarré, si tu remplaces le fusible, tient-il et est-ce que tout redevient normal?
Cordialement


Revenir en haut
Tichette


Hors ligne

Inscrit le: 26 Déc 2013
Messages: 3
Localisation: Saint Sébastien sur Loire
Masculin Scorpion (23oct-21nov) 鼠 Rat
Kilomètres: 5
Moyenne de points: 1,67
marque du camping car: carthago
modèle du camping car: chic line i48

MessagePosté le: Mer 27 Sep - 11:10 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour,
Une fois le moteur lancé si je remplace le fusible il regrille à nouveau. Cela a très bien fonctionné pendant 15 jours et puis la panne est revenue. On m'a dit que cela pouvait venir de la batterie moteur qui était faible. Alors je ne sais pas je vais peut être essayer car la batterie a 5-6 ans.
Merci pour votre réponse.


Revenir en haut
PHILIPPE G


Hors ligne

Inscrit le: 08 Sep 2017
Messages: 10
Localisation: Lorient
Masculin
Kilomètres: 11
Moyenne de points: 1,10
marque du camping car: Carthago
modèle du camping car: chic e-line 51QB

MessagePosté le: Mer 27 Sep - 13:37 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour,
J’ai en ce moment certainement la même panne (j’en avais parlé le 8 septembre sur le forum fuite d’eau).
Un fusible a grillé sous le tableau de bord à gauche du volant et je n’avais pas de rétro, de caméra de recul ni d’alarme sonore de marchepied que je ne pouvais pas rentrer avec le bouton (à gauche du volant).
Le concessionnaire de Quéven (56) m’a donné en juin un rendez-vous pour le 7 septembre.
Ne pouvant attendre pour des raisons de sécurité (rétros et caméra), j’ai donc été voir un électricien automobile qui m’a remis, en juillet, la caméra et les rétros en fonctionnement (par un nouveau branchement). Pour le marchepied, il m’a conseillé d’attendre de voir avec le Concessionnaire Carthago, car cela devait provenir de la cellule.
Le 7 septembre, j’ai donc amené on c/c au concessionnaire qui a diagnostiqué la panne (je n’ai pas tout compris car je suis un peu hermétique à l’électrique).
Ce serait un « boitier électrique » (genre régulateur/ ampère…) qui empêcherait également la charge de la batterie, la marche du frigo sur 12 volts ainsi que la fermeture automatique de la parabole.
Je suppose que les férus d’électricité sauront de quoi je tente de parler et nous renseignerons?
Ce matin, la pièce n’est toujours pas arrivée…
Cordialement
Philippe


Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 198
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 291
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mer 27 Sep - 16:30 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour

Ne serait ce pas le coupleur séparateur ?
https://www.camping-car-plus.com/high-tech-electricite/source-d-energie/sep…


Revenir en haut
Visiter le site web du posteur
PHILIPPE G


Hors ligne

Inscrit le: 08 Sep 2017
Messages: 10
Localisation: Lorient
Masculin
Kilomètres: 11
Moyenne de points: 1,10
marque du camping car: Carthago
modèle du camping car: chic e-line 51QB

MessagePosté le: Mer 27 Sep - 17:54 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonsoir,
Peut être, ce nom me dit quelque chose, mais vu mon inculture electrique, c'est possible si ça a un rapport avec mes disfonctionnements
ou ceux de "Tichette".
Philippe


Revenir en haut
ALBERT91


En ligne

Inscrit le: 18 Déc 2013
Messages: 2 198
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 2 291
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Jeu 28 Sep - 08:03 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour

Si c'est le fusible qui alimente cet appareil grille, la batterie porteur ne se charge plus.
Il y a souvent un relai pour le frigo dans ce coupleur/séparateur donc le frigo ne va plus fonctionner en 12V, il ne basculera plus en 12V car la tension n'est pas présente.
https://www.camping-car-plus.com/high-tech-electricite/source-d-energie/sep…
Quand à l'escalier, on peut supposer que le constructeur a fait un repiquage 12V sur ce circuit sinon ça n'a rien à voir.
L'escalier ne doit plus remonter avec le bouton au volant mais avec celui prés de la porte, il est possible que ça fonctionne.


Revenir en haut
Visiter le site web du posteur
PHILIPPE G


Hors ligne

Inscrit le: 08 Sep 2017
Messages: 10
Localisation: Lorient
Masculin
Kilomètres: 11
Moyenne de points: 1,10
marque du camping car: Carthago
modèle du camping car: chic e-line 51QB

MessagePosté le: Sam 30 Sep - 08:12 (2017)    Sujet du message: problème de charge électrique Répondre en citant

 merci Albert pour ton explication,
j'ai Rv mercredi pour la reparation, je vous dirai ce qui c'est passé.
philippe


Revenir en haut
PHILIPPE G


Hors ligne

Inscrit le: 08 Sep 2017
Messages: 10
Localisation: Lorient
Masculin
Kilomètres: 11
Moyenne de points: 1,10
marque du camping car: Carthago
modèle du camping car: chic e-line 51QB

MessagePosté le: Mer 18 Oct - 14:11 (2017)    Sujet du message: problème de charge électrique Répondre en citant

Bonjour,
Excusez moi pour le retard dans ma réponse mais lors du rendez-vous du 7 octobre, la pièce n'était pas arrivée.
Ils m'ont téléphoné hier pour me demander de passer car ils venaient de recevoir une pièce mais il ne pensait pas que c'tait la bonne.
Angoisse (pour moi) en arrivant chez eux, et non, le magasinier s'est planté, il a commandé un ampèremètre qui a à peu près la même forme mais pas le boitier CBE que je vous mets en photo.


Revenir en haut
PHILIPPE G


Hors ligne

Inscrit le: 08 Sep 2017
Messages: 10
Localisation: Lorient
Masculin
Kilomètres: 11
Moyenne de points: 1,10
marque du camping car: Carthago
modèle du camping car: chic e-line 51QB

MessagePosté le: Mer 18 Oct - 14:27 (2017)    Sujet du message: suite du message Répondre en citant

Ci joint la photo du coupleur séparateur à l'origine de mes pannes (sécurité du marche pied HS, le frigo ne fonctionne pas en 12 volts, la parabole ne descend pas automatiquement lorsque l'on met le contact moteur, les batteries de cellule ne chargent pas en roulant...)

Donc ils n'ont pas la pièce et il faut la recommander... Evil or Very Mad
Dans la mesure où il m'a fallu 5 semaines de délai, je commence à en avoir un peu assez et si quelqu'un à un fournisseur super rapide, je suis preneur, voir un autre réparateur pas trop trop loin...
Et pour finir en beauté, j'ai abimé le montant et le feu ARD en sortant du parking. Evil or Very Mad Evil or Very Mad
C'était pas ma journée et c'est dommage car j'avais passé un week end en CC à Cabourg et Honfleur sur sympa.
Réellement, le service des concessions C/C n'est pas au top.
Amicalement
Philippe


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:28 (2017)    Sujet du message: problème de charge électrique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Forum des marques -> Forum Carthago Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template