Forum camping-car par marque Index du Forum Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Absence 12V dans la cellule.

 
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Marques de CAMPING-CARS -> Burstner
Sujet précédent :: Sujet suivant  
Auteur Message
Jmarc57


Hors ligne

Inscrit le: 31 Juil 2018
Messages: 3
Localisation: 83 LES ARCS SUR ARGENS
Masculin Capricorne (22déc-19jan)
Kilomètres: 5
Moyenne de points: 1,67
marque du camping car: Bürstner
modèle du camping car: Lyseo TD 690 G

MessagePosté le: Mar 31 Juil - 14:50 (2018)    Sujet du message: Absence 12V dans la cellule. Répondre en citant

Bonjour,
Depuis la livraison de mon CC à la fin du mois d'avril dernier, je vis une véritable galère compte tenu des innombrables pannes électriques quasi quotidiennes qui nous pourrissent la vie.
Après trois convocations successives en concession et d'une durée supérieure à la semaine à chaque fois, aucun diagnostic définitif n'a été posé jusqu'à présent. La panne est qualifiée de "sournoise" par l'équipe de maintenance mais en attendant, nous avons renoncé à trois sorties car la situation récurrente de manque d'énergie dans la cellule devient invivable. 
Je suis à la recherche d'une personne bienveillante pour qui les histoires d'énergie électrique, de panneau de contrôle LT 96 et autres EBL n'ont pas de secret et qui pourrait me conseiller sur les actions à entreprendre.
Merci d'avance pour votre attention.
Cordialement
Jmarc57


Revenir en haut
Publicité






MessagePosté le: Mar 31 Juil - 14:50 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 3 077
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 3 189
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mar 31 Juil - 17:54 (2018)    Sujet du message: Absence 12V dans la cellule. Répondre en citant

Bonjour


Pour avoir des réponses pertinentes, il est utile d'avoir le plus d'infos possible.
Dans quelle condition électrique était ton CC au moment des pannes: sur batterie, sur secteur, indifféremment sur l'un ou sur l'autre

Quelques exemples de problème rencontrés pourrait être utiles.
Si c'est difficile pour un pro, Il va être compliqué de te donner la solution sans échanger de nombreuses fois.
_________________
CARTHAGO tourer T143 150 ch année 2012


Revenir en haut
jeanotvetto


Hors ligne

Inscrit le: 28 Oct 2015
Messages: 102
Localisation: st vallier de thiey
Masculin Gémeaux (21mai-20juin)
Kilomètres: 107
Moyenne de points: 1,05
marque du camping car: Mc Louis
modèle du camping car: Tandy 674G

MessagePosté le: Mer 1 Aoû - 06:03 (2018)    Sujet du message: Absence 12V dans la cellule. Répondre en citant

Bonjour,




Ta concession n'as pas trouvé la solution car elle n'y pas mis toute son énergie dans la recherche de la panne ou bien elle est carrément nulle.Leur mettre un peu plus de pression avant qu'il ferme pour les congés Bannir .

En premier il faudrait vérifier les connections depuis le départ de la batterie et suivre le cheminement des fils avant et après l'ELB.C'est un travail de longue haleine et de patience.
Pour nous c'est un peu trop compliquer a te donner des renseignements,il faudrait que nous explique plus en détail comment sont généré tes défauts.




Cordialement
_________________
Santé,bonheur et bonne humeur.


Revenir en haut
Jmarc57


Hors ligne

Inscrit le: 31 Juil 2018
Messages: 3
Localisation: 83 LES ARCS SUR ARGENS
Masculin Capricorne (22déc-19jan)
Kilomètres: 5
Moyenne de points: 1,67
marque du camping car: Bürstner
modèle du camping car: Lyseo TD 690 G

MessagePosté le: Mer 1 Aoû - 15:35 (2018)    Sujet du message: Absence 12V dans la cellule Répondre en citant

Bonjour et merci à tous pour vos premières réponses.
Je me sens un peu moins seul à présent !
Je suis bien conscient que mes premières explications ne vous ont pas apporté beaucoup de matière à réflexion. En outre, si je suis venu vous rejoindre sur ce forum, c'est parce que j'ai l'impression d'être baladé au niveau de la concession, ou alors il y a un problème d'analyse de la part des techniciens qui interviennent sur mon véhicule. Je leur ai fourni un historique de plusieurs pages relatif à cette panne, en déclinant au jour le jour chaque configuration particulière. 

Voici quelques éléments en réponse à vos questions :
- Commandé au dernier salon de Paris le CC a été livré en concession à la fin du mois d'avril. Il ne s'agit donc pas d'un véhicule de démonstration qui aurait pu être "malmené".
- Le panneau de contrôle est effectivement un LT96 et le cerveau un EBL119.

Au cours de la dernière semaine (journées très ensoleillées et très chaudes, comme vous avez pu vous en apercevoir en grande majorité), la panne est survenue quotidiennement sur le CC en statique, véhicule garé en extérieur, sans raccordement au 220 V, réfrigérateur à l'arrêt, énergie fournie par deux panneaux solaires supposés donner une totale autonomie au CC à partir de 2 batteries cellules AGM de 95 Ah. 
Alors que tout fonctionne de façon optimale au petit matin, je constate l'absence du 12 V dans la cellule entre 12h00 et 14h00. Le marche-pied, les lumières extérieures et les lumières de l'entrée fonctionnent, tout comme une ventilation permanente réglée au minimum. En revanche, les autres lumières de la cellule ne fonctionnent plus, le tableau de contrôle (LT 96) est totalement inopérant et par conséquent, la pompe à eau ne peut plus être commandée. Cette absence partielle de 12 V dans la cellule perdure jusque dans la soirée et ainsi le CC retrouve son fonctionnement normal entre 18h et 24h et parfois même plus tard dans la nuit puisque je retrouve le CC à nouveau opérationnel au petit matin.
Encore merci pour l'attention que vous voudrez bien porter à ce message, en espérant que ces explications vous permettront d'orienter un peu plus votre réflexion.
Passez une agréable fin de journée et surtout....marchez à l'ombre.
Bien amicalement.
Jean-Marc.



Revenir en haut
ALBERT91


Hors ligne

Inscrit le: 18 Déc 2013
Messages: 3 077
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 3 189
Moyenne de points: 1,04
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

MessagePosté le: Mer 1 Aoû - 21:38 (2018)    Sujet du message: Absence 12V dans la cellule. Répondre en citant

Bonsoir


Personnellement, je demanderais au concessionnaire  d'arrêter de jouer les dépanneurs et de changer l'EBL119
Vu la complexité de l'engin, une panne peut s'y loger sans problème
http://www.aandncaravanservices.co.uk/resources/Schaudt Elektroblock EBL 11…
Ils ne vont pas l'observer pendant deux ans le temps que la garantie passe, un moment, il faut agir.
_________________
CARTHAGO tourer T143 150 ch année 2012


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:13 (2018)    Sujet du message: Absence 12V dans la cellule.

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum camping-car par marque Index du Forum -> Marques de CAMPING-CARS -> Burstner Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template