Forum camping-car par marque Forum Index Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problèmes pompe à eau
Goto page: 1, 2  >
 
Post new topic   Reply to topic    Forum camping-car par marque Forum Index -> Marques de CAMPING-CARS -> Fleurette
Previous topic :: Next topic  
Author Message
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sat 8 Apr - 19:32 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Very Happy
J'ai un souci avec la pompe à eau de mon Migrateur de 2010 : au bout de quelques minutes elle cesse de fonctionner, je dois alors manipuler le fusible et elle redémarre pour quelques minutes.
J'ai ouvert le coffre où se trouve le système mais je n'ai pas vu la pompe qui semble cachée derrière le Truma.
Quel est le modèle ou son équivalent pour que je puisse la changer ?
Je suis sur les routes et je ne peux pour l'instant me rapprocher de mon réparateur.
Je précise que le fusible chauffe mais de fond pas, je suppute un dysfonctionnement mais je ne le situe pas.

Merci

Mauvaise question Bannir

Juste sous le tiroir de la grande banquette ! le filtre est facilement accessible et démontable pour le nettoyer.
Quand on est pas bricoleur on flippe pour un rien !!
Mais le souci ce n'est pas le filtre mais autre chose ; quoi ? mystère ce matin tout fonctionne sauf un faux contact de la jauge des eaux usées mais c'est pas grave
Mort de Rire désolé pour le dérangement je ressorts, j’éteins les lumières et je ferme la porte doucement pour ne réveiller personne.


Back to top
Publicité






PostPosted: Sat 8 Apr - 19:32 (2017)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sun 9 Apr - 21:24 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Bonsoir

A ton avis, ta pompe s’arrête car elle tourne trop longtemps, elle chauffe.
As tu de l'air dans l'eau quand tu ouvres un robinet ?

Si c'est le cas, il est possible qu'il y ai une prise d'air sur le circuit entre la pompe et le réservoir d'eau propre.
Tu peux déjà resserrer le couvercle plastique du filtre, il est possible que la pompe aspire de l'air par là.
Avec les vibrations, le couvercle se desserre tout seul.


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Mon 10 Apr - 17:31 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Very Happy
Merci pour cet avis.
J'ai justement purgé le circuit, j'ai du mal le faire lors de la remise en route avant le départ du mois de Mars.
Merci de ton attention.


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Mon 10 Apr - 19:38 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Bonsoir

Quand on purge le circuit d'eau propre, c'est toujours un peu long de remplir de nouveau le circuit.
La pompe doit tourner un bon moment avant d'arriver à la bonne pression.
Sur mon CC, j'ai en plus le boiler a remplir.
A part oublier de fermer les robinets de purge ou la purge du boiler, pas possible de faire une erreur.


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Tue 11 Apr - 18:54 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Evil or Very Mad Evil or Very Mad
Re belote, elle s'arrête, le fusible est bon mais je le change et tout repart....pas d'air, pas de consommation astronomique, juste un lavage de mains...j'en ai 2 mais quand même je les nettoies ensembles !!


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Wed 12 Apr - 07:53 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Bonjour

Je ne vois pas trop.
Un problème de faux contact au niveau du porte fusible ?
Si quelqu'un à une autre idée ....


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sat 22 Apr - 19:44 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Very Happy
J'ai un peu de wifi là où je me trouve...
Le robinet était desserré et je l'ai refixé, cela a bien fonctionné plusieurs jours mais paf rebelote ce matin...même process changement du fusible qui n'avait pas claqué et retour à la normale.


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sat 22 Apr - 19:56 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Bonsoir

Il ne serait pas hanté ton camping-car ? Very Happy
Un problème de robinet à la cuisine ou à la salle de bain, fait "disjoncter" la pompe....
Si tu passes voir un concessionnaire, il va te la changer, elle doit être fatiguée
Si tu as le fin mot de cette histoire de fou, donne nous la cause de la panne, je sèche complètement


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sun 23 Apr - 10:12 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Okay
Ce matin grande nouveauté : il suffit d'éteindre et de rallumer le bouton "robinet" !!
Je vais profiter de ma halte en famille pour tester les connecteurs pompe et éventuellement en commander une, le concessionnaire veut changer sa piscine et je ne pense pas participer au financement !


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sun 23 Apr - 11:36 (2017)    Post subject: Problèmes pompe à eau Reply with quote

gibe86 wrote:
Okay
le concessionnaire veut changer sa piscine et je ne pense pas participer au financement !
N'oublie pas les siège en cuir sur son liner ! Very Happy
Je n'avais pas pensé au bouton sur le tableau de commande, sur mon CC, c'est de l'électronique donc normalement sans faux contact intempestif.
Une idée: faire tourner la pompe pendant que tu tripotes les connecteurs. Bonne chasse.


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sat 13 May - 16:43 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Very Happy
J'ai serré un petit peu plus la fixation du mitigeur puis rebooté la centrale, enfin Mme ouvre plus franchement le robinet sans jouer sur le débit (ça gicle...gnagna...) : plus aucun souci depuis plusieurs jours d'utilisation.
Est-ce la fin ? wait and see.


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sun 1 Oct - 17:31 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Very Happy


Toujours cette foutue panne aléatoire !!! je n'ai rien trouvé sur les 4 contacteurs de robinet....


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sun 1 Oct - 20:18 (2017)    Post subject: Problèmes pompe à eau Reply with quote

Bonsoir

Je ne sais plus trop quelle est la panne sur l'eau propre de ton CC.
Il arrive parfois que le système de sécurité qui purge le boiler à 4° laisse passer de l'air quand la pompe fonctionne.
https://static.h2r-equipements.com/13113-thickbox_default/truma-frostcontro…
De l'air dans l'eau, ça donne un débit au robinet en dent de scie, des belles éclaboussures quand l'eau arrive d'un seul coup.
On peut savoir si l'air qu'on trouve dans l'eau vient de cette vanne en faisant tourner la pompe et en allant écouter sous le CC à l'endroit de l'évacuation de l'eau propre.
Si on entend l'air qui siffle en étant aspiré, on tient la panne

Les solutions:
- ouvrir la vanne brièvement et refermer pour évacuer de l'eau et une éventuelle saleté
- Le bouton rond de réarmement se bloque suivant deux positions de la vanne du dessus, essayer les deux
- changer la pièce, 70€ environ

Une idée de plus mais qui ne prend pas compte tes problèmes de fusible du début.
 Un exorciste serait peut être plus utile. Evil or Very Mad


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sat 13 Jul - 20:19 (2019)    Post subject: Problèmes pompe à eau Reply with quote

ALBERT91 wrote:
Bonsoir

Je ne sais plus trop quelle est la panne sur l'eau propre de ton CC.
Il arrive parfois que le système de sécurité qui purge le boiler à 4° laisse passer de l'air quand la pompe fonctionne.
https://static.h2r-equipements.com/13113-thickbox_default/truma-frostcontro…
De l'air dans l'eau, ça donne un débit au robinet en dent de scie, des belles éclaboussures quand l'eau arrive d'un seul coup.
On peut savoir si l'air qu'on trouve dans l'eau vient de cette vanne en faisant tourner la pompe et en allant écouter sous le CC à l'endroit de l'évacuation de l'eau propre.
Si on entend l'air qui siffle en étant aspiré, on tient la panne

Les solutions:
- ouvrir la vanne brièvement et refermer pour évacuer de l'eau et une éventuelle saleté
- Le bouton rond de réarmement se bloque suivant deux positions de la vanne du dessus, essayer les deux
- changer la pièce, 70€ environ

Une idée de plus mais qui ne prend pas compte tes problèmes de fusible du début.
 Un exorciste serait peut être plus utile. Evil or Very Mad

Yep !

Après un automne et un hiver sans coupure c'est reparti dès qu'il fait chaud !! Il doit y avoir un bug dans le boitier des fusibles.
J'ai voulu le faire vérifier il m'a été répondu qu'il fallait démonter la plaquette plus celle du tableau de commande, aucun dépanneur ne fait cette opération lui même...


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,527
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,670
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sat 13 Jul - 21:15 (2019)    Post subject: Problèmes pompe à eau Reply with quote

tu peux changer le fusible de ta pompe pour un neuf et en profiler pour nettoyer le contact électrique de chaque coté du fusible.
Un travail rapide qui a peu de chance de faire de l'effet mais qui ne tente rien n'a rien.


Back to top
Contenu Sponsorisé






PostPosted: Today at 05:52 (2019)    Post subject: Problèmes pompe à eau

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum camping-car par marque Forum Index -> Marques de CAMPING-CARS -> Fleurette All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Portal | Index | Make a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group
powered by ArgenBLUE free template