Forum camping-car par marque Forum Index Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problèmes pompe à eau
Goto page: <  1, 2
 
Post new topic   Reply to topic    Forum camping-car par marque Forum Index -> Marques de CAMPING-CARS -> Fleurette
Previous topic :: Next topic  
Author Message
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sun 14 Jul - 08:12 (2019)    Post subject: Problèmes pompe à eau Reply with quote

Okay
Déjà fait !
Ce n'est pas la pompe puisque alimentée en direct elle fonctionne.


Je ne suis pas capable d'en faire plus sur les tableaux électroniques.


Back to top
Publicité






PostPosted: Sun 14 Jul - 08:12 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sun 14 Jul - 09:34 (2019)    Post subject: Problèmes pompe à eau Reply with quote

gibe86 wrote:
Evil or Very Mad Evil or Very Mad
Re belote, elle s'arrête, le fusible est bon mais je le change et tout repart....pas d'air, pas de consommation astronomique, juste un lavage de mains...j'en ai 2 mais quand même je les nettoies ensembles !!

J'ai relu la totalité du fils de discussion, le plus significatif, c'est cette citation.
Je te propose un test, la prochaine fois que ça se reproduit, ne touche pas au fusible, va essayer de te laver les mains à un autre robinet.
Le but est de dédouaner le contacteur que tu dois utiliser le plus souvent.
Contrairement à une pompe qui se déclenche à la pression, la tienne est dépendante des interrupteurs que tu as sur tes robinets.


Je sais que le tripotage de fusible ne devrait pas la faire repartir mais comme mon test et rapide, tu ne touches plus au robinet qui vient de tomber en panne et tu te précipites pour ouvrir l'autre (normalement la pompe ne devrait pas repartir mais il faut avoir fait le test une fois)


Si la pompe ne repart pas, essaye un fusible plus gros ce qui évitera qu'il chauffe.
Avec un fusible qui ne chauffe pas si ça fonctionne longtemps, il faudra penser à une pompe qui tourne difficilement pour cause de calcaire, de vétusté.
Changement de la pompe ou démontage (un exemple pour une pompe à pression Shurflo qui n'est pas la tienne)

http://forum-camping-car.fr/camping-car/316/pompe-floking-shurflo-fiamma-en…


Un détail: avec toutes tes manipulations, es-tu certain de la valeur de fusible qu'il faut pour ta pompe, celui qui est en place en ce moment est il le bon ?
_________________
CARTHAGO tourer T143 150 ch année 2012


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sun 14 Jul - 14:16 (2019)    Post subject: Problèmes pompe à eau Reply with quote

Very Happy
Déjà testé aussi ! Au départ j'avais incriminé le contact des wc mais le fusible de 2amp n'a jamais claqué ni aucun autre.
Les pannes c'est quand ça lui chante : douche, évier, lavabo ou WC mais surtout c'est lorsque la température augmente c'est pour cela que je pense à une faiblesse de la plaquette électronique.


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sun 14 Jul - 19:51 (2019)    Post subject: Problèmes pompe à eau Reply with quote

Il existe des bombes aérosols qui permettent de faire du froid.
Il suffit de vaporiser sur le circuit électronique et si un composant est trop chaud et provoque une panne, le défaut disparait en quelques secondes.

Utilisé par les pro du dépannage
https://www.amazon.fr/s?k=bombe froid electronique&hvadid=8033310054275…


Si tu sais où est cette carte électronique, facile de prouver qu'elle est en cause, ensuite améliorer l'aération du circuit ou le changer.


Il serait intéressant de savoir si d'autres ont constaté ce problème.
_________________
CARTHAGO tourer T143 150 ch année 2012


Back to top
gibe86
Utilisateur CCM

Offline

Joined: 21 Apr 2016
Posts: 252
Localisation: 86600
Masculin
Kilomètres: 279
Moyenne de points: 1.11
marque du camping car: Fleurette
modèle du camping car: LM 73 Fiat 160 mult

PostPosted: Sun 14 Jul - 19:57 (2019)    Post subject: Problèmes pompe à eau Reply with quote

Okay
Je n'y avais pas pensé je teste as soon as possible !!


Back to top
Contenu Sponsorisé






PostPosted: Today at 18:49 (2019)    Post subject: Problèmes pompe à eau

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum camping-car par marque Forum Index -> Marques de CAMPING-CARS -> Fleurette All times are GMT + 1 Hour
Goto page: <  1, 2
Page 2 of 2

 
Jump to:  

Portal | Index | Make a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group
powered by ArgenBLUE free template