Forum camping-car par marque Forum Index Forum camping-car par marque
Forum sur les camping-cars suivant les marques
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Batterie

 
Post new topic   Reply to topic    Forum camping-car par marque Forum Index -> accessoires -> Equipements électriques
Previous topic :: Next topic  
Author Message
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Sun 23 Jul - 16:15 (2017)    Post subject: Batterie Reply with quote

Bonjour,
quelqu'un peut-il me dire s'il faut passer le CC a la valise (Fiat) après un changement de batterie (sur porteur).
j'ai un message d'alarme batterie porteur au tableau de contrôle ,qui passe de batterie pleine a 0 ,ceci ,depuis que la batterie a été changée.même témoin sur zéro :il démarre bien   ! mais sans cesse yoyo entre zéro et pleine ..
merci de votre aide
Cordialement
NelMax


Back to top
Publicité






PostPosted: Sun 23 Jul - 16:15 (2017)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Sun 23 Jul - 19:51 (2017)    Post subject: Batterie Reply with quote

Bonsoir

Quand on change la batterie porteur, il faut bien nettoyer les cosses car il y a souvent un problème de sulfatation.
Il ne faut pas oublier de bien serrer les cosses évidement.
Si le CC démarre bien, c'est deux points doivent être bon mais regarde quand même avant de déclencher l'artillerie lourde (valise)

Sur les véhicules modernes, il y a en plus des gros câbles + et -, d'autres fils, regarde s'il n'y en a pas un de mal serré.


Back to top
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Mon 24 Jul - 07:39 (2017)    Post subject: Batterie Reply with quote

ALBERT91 wrote:
Bonsoir

Quand on change la batterie porteur, il faut bien nettoyer les cosses car il y a souvent un problème de sulfatation.
Il ne faut pas oublier de bien serrer les cosses évidement.
Si le CC démarre bien, c'est deux points doivent être bon mais regarde quand même avant de déclencher l'artillerie lourde (valise)

Sur les véhicules modernes, il y a en plus des gros câbles + et -, d'autres fils, regarde s'il n'y en a pas un de mal serré.
Bonjour, merci pour réponse,je vais vérifier ça .. j'ai posté aussi un autre sujet pour panne frigo sur 12 volts, je pense que les 2 coïncident...Le frigo a été contrôlé ,il ne serait pas responsable de la panne ...Malheureusement suis pas fort en électonique ,et le revendeur CC"nage aussi" il semblerai un mauvais contact car le frigo,toujours sous tension ,même moteur cc arrête.
merci de votre aide
bonne journée


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Mon 24 Jul - 08:14 (2017)    Post subject: Batterie Reply with quote

Bonjour

Il faut espérer que celui qui a changé la batterie n'ai pas inversé de polarité un de ces petit fils ou fait un court-circuit.
il y a plein de protection sur un véhicule mais elles sont prévues pour un fonctionnement normal.
A l'arrêt, la batterie porteur doit se vider dans la batterie cellule et dans tout le circuit 12v du CC.
Un relai est resté coincé ou il est alimenté à cause d'une inversion de fils du coté de la batterie.
Bonne chasse


Back to top
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Mon 24 Jul - 10:38 (2017)    Post subject: Batterie Reply with quote

ALBERT91 wrote:
Bonjour

Il faut espérer que celui qui a changé la batterie n'ai pas inversé de polarité un de ces petit fils ou fait un court-circuit.
il y a plein de protection sur un véhicule mais elles sont prévues pour un fonctionnement normal.
A l'arrêt, la batterie porteur doit se vider dans la batterie cellule et dans tout le circuit 12v du CC.
Un relai est resté coincé ou il est alimenté à cause d'une inversion de fils du coté de la batterie.
Bonne chasse
Merci réponse, comment puis-je savoir s'ils ont inversé les fils ? Si je les inverse (pour voir) ni a t-il pas risque ?
Il y a un petit fusible en dessous :


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Mon 24 Jul - 12:36 (2017)    Post subject: Batterie Reply with quote

RE

Surtout pas d'inversion au hasard.
Pour l'instant, je n'ai pas de solution, je cherche


Back to top
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Mon 24 Jul - 13:02 (2017)    Post subject: Batterie Reply with quote

ALBERT91 wrote:
RE

Surtout pas d'inversion au hasard.
Pour l'instant, je n'ai pas de solution, je cherche
Merci

Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Mon 24 Jul - 16:08 (2017)    Post subject: Batterie Reply with quote

RE
Voilà, j'ai été démonter la plaque sous les pieds du conducteur pour avoir accès à la batterie
La photo est sombre car mon appareil photo ne veut pas déclencher le flash (les menus à faire le café dans ce gadget  Evil or Very Mad )

 


En plus du gros câble pour le démarreur, il y a 4 fils rouges, 1 gros, 3 petits
On peut les inverser, mais le risque est de griller un fusible si on branche un circuit puissant sur un petit fusible
Par contre on ne risque pas de provoquer les ennuis que tu as sur ton frigo, le problème est donc ailleurs.

Si ton CC correspond à mon Carthago, tu peux toujours voir si les écrous sont biens serrés (bizarrerie de mesure de tension), attention la clef ne doit pas toucher la masse
Pour le frigo, je sèche....


Back to top
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Tue 25 Jul - 08:19 (2017)    Post subject: Batterie Reply with quote

ALBERT91 wrote:
RE
Voilà, j'ai été démonter la plaque sous les pieds du conducteur pour avoir accès à la batterie
La photo est sombre car mon appareil photo ne veut pas déclencher le flash (les menus à faire le café dans ce gadget  Evil or Very Mad )
 


En plus du gros câble pour le démarreur, il y a 4 fils rouges, 1 gros, 3 petits
On peut les inverser, mais le risque est de griller un fusible si on branche un circuit puissant sur un petit fusible
Par contre on ne risque pas de provoquer les ennuis que tu as sur ton frigo, le problème est donc ailleurs.

Si ton CC correspond à mon Carthago, tu peux toujours voir si les écrous sont biens serrés (bizarrerie de mesure de tension), attention la clef ne doit pas toucher la masse
Pour le frigo, je sèche....


Merci beaucoup ,vous etes très serviable, je continue a chercher, j'ai contacté ,par mail, le revendeur du C.C , le fabricant Fleurette ,pour l'instant pas réponse !c'est pas toujours simple l'aventure CC .Je nous croyais tranquille :cela a duré 15 mois ,.
En fin j'espère trouver j'ai regardé avec testeur hier la batterie après avoir fait tourner un peu était pleine ,ce matin me dit batterie faible ,batterie neuve de mi-juin ...
Toutefois merci de votre aide , au plaisir de se rencontrer (si Fleurette veut arrêter de nous faire des soucis!),sinon si vous passez par chez nous ,que vous avez besoin de stationné ,n’hésitez pas a nous contacter  ,si nous sommes dispo nous pouvons vous "hébergez "avec votre C.C .
Cordialement
NEL et MAX


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Tue 25 Jul - 13:19 (2017)    Post subject: Batterie Reply with quote

Bonjour

Deux solutions
- Ta batterie neuve a un défaut
- Ta batterie neuve se décharge dans la cellule de ton CC.

Pour faire l'expérience, il faudrait une batterie porteur pleine et une batterie cellule un peu faible, pour voir s'il y a du transfert d'énergie du porteur à la cellule.

À part isoler la batterie porteur de la cellule et remettre les fils un par un, je ne vois pas d'autres solutions pour dépanner.
Quand on enlève un des fils rouges sur la batterie, il faut l'isoler pour qu'il ne provoque pas une catastrophe.
Pour savoir si le fils consomme, avant de le rebrancher, tester le nombre d'ampères qui passe dedans avec le contrôleur (branché en calibre 10 Ampères entre le + et le fils)

Si tu ne trouves qu'une consommation minime, c'est la batterie neuve qui est en cause.
Si tu trouves une consommation de plusieurs ampères, il ne reste plus qu'à trouver le fautif dans la cellule.
À vue de nez, je dirais le coupleur de batterie qui recharge la batterie cellule défectueux.(peut être à cause d'une mauvaise manipulation à l'occasion du changement de batterie)


Back to top
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Thu 7 Sep - 08:33 (2017)    Post subject: Problème batterie : solutionné Reply with quote

Bonjour a tous , je reviens vers vous pour vous donner des nouvelles de nos problèmes sur notre fleurette :
Finalement nous l'avons ramené là ou nous l'avons acheté ,c'est a dire chez caravanes évasion de Claye Souilly (77)
Je les cite c'est pour dire que nous avons été satisfait de leur intervention .(c'est vrai que nous leur avions déjà signalé qu'il nous semblait bizarre que la batterie porteur se déchargeait sans raison!)Mais il ont solutionné le problème et nous sommes satisfaits .(Facture  0 a Claye mais de135 e pour le contrôle par un techn Dométic pour rien car le problème ne venait pas du frigo lui-même)
Bref le problème venait de pour 1 part un fusible grillé au branchement porteur..
Et surtout défaut qu'il y avait depuis le départ (et qui a du entraîne les autres problèmes) un mauvais branchement qui mettait sous tension en permanence ,la radio ,caméra recul,LE FRIGO et panneau solaire c'est pour cela que dès que l'on le rentrait au garage le témoin batterie ce mettait a zéro au tableau..(on avait meme couvert le panneau avec un tapis et tout de suite le témoin dans la cellule passait a zéro) mais quand on leur disait nous répondait panneau solaire pas branché batterie porteur!). J’espère avoir été clair dans mes explications( c'est Mme qui raconte !Mr pas très Ordi!)Voilà les nouvelles , les petits malheurs des uns peuvent servir aux autres .. et surtout pour remercier les personnes qui ont voulus nous aider ,particulièrement Albert 91.
Bonne journée a tous et bonne route a ceux qui roulent ..
Encore Merci de votre aide


Back to top
ALBERT91
Utilisateur CCM

Offline

Joined: 18 Dec 2013
Posts: 4,545
Localisation: Monthléry 91
Masculin Vierge (24aoû-22sep)
Kilomètres: 4,688
Moyenne de points: 1.03
marque du camping car: CARTHAGO
modèle du camping car: tourer T143

PostPosted: Thu 7 Sep - 10:58 (2017)    Post subject: Batterie Reply with quote

Bonjour

Content que vos ennuis soient terminés.
De plus réparation sous garantie, c'est parfait: Vous avez un bon concessionnaire, garder le !
Un mauvais branchement dans l'électricité de votre camping-car, seul un professionnel, contrôleur universel en main pouvait trouver la panne.
J'espère que ce mauvais passage ne va pas vous gâcher le plaisir d'aller vous balader, une chose est certaine: cette panne ne pourra pas revenir.

Le forum essaye d'aider tous ces membres: le problème actuel qui risque de toucher beaucoup de monde, c'est le passage des satellites au DVB-S2.
ça ne touche pas que le démodulateur (l'appareil qui reçoit les chaînes TV HD) mais aussi le pointeur de satellite. Pour l'instant pas de problème avec TNTSAT mais ça ne va pas durer.
Mon CC est de 2012, je vais devoir réinvestir pour que la TV fonctionne, sur votre profil, je ne vois pas le millésime de votre Migrateur 60LG
Si vous avez une antenne satellite automatique pointée ailleurs que sur FRANSAT, le sujet a lire est là
http://camping-car.vraiforum.com/t2861-FRANSAT.htm?start=30



Back to top
NELMAX
Utilisateur CCM

Offline

Joined: 23 Jul 2017
Posts: 9
Localisation: 77
Masculin
Kilomètres: 11
Moyenne de points: 1.22
marque du camping car: FLEURETTE / 2. 2011
modèle du camping car: Migrateur 60LG

PostPosted: Thu 7 Sep - 14:54 (2017)    Post subject: Batterie Reply with quote

Merci ,pour ces renseignements,
pour l'instant on a pas de parabole (petite antenne qui capte assez bien!
Mais pas toujours  !donc on y pense a faire installer parabole ...On a bien fait de pas se presser .. On va étudier ....

Mais notre neveu en a une lui ,nous allons lui communiquer ces renseignements .
Encore Merci au plaisir de se rencontrer nous partons prochainement a Dax .
bonne soirée
Notre Fleurette  est de 2011


Back to top
Contenu Sponsorisé






PostPosted: Today at 19:01 (2019)    Post subject: Batterie

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum camping-car par marque Forum Index -> accessoires -> Equipements électriques All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Portal | Index | Make a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group
powered by ArgenBLUE free template